Search found 27 matches

by robocop
Sat Nov 16, 2019 9:51 am
Forum: MailEnable Enterprise Edition
Topic: Notification DSN as Postfix
Replies: 5
Views: 11049

Re: Notification DSN as Postfix

Hi Ian, ME 10.27 win 2016 Back on the DSN I followed the info here http://www.mailenable.com/kb/Content/Ar ... D = me020607 But it still does not work, in previous releases I thought it had been solved but it is still wrong. Do you have alternatives to tell the ME sender that the email was delivered...
by robocop
Tue May 14, 2019 10:02 am
Forum: MailEnable Exchange ActiveSync (EAS)
Topic: Help !! Could not contact license server
Replies: 2
Views: 10447

Re: Help !! Could not contact license server

the problem reappeared can you please solve it?
thanks .
by robocop
Tue May 14, 2019 8:13 am
Forum: MailEnable Enterprise Edition
Topic: Many email inbound spooling - solved
Replies: 3
Views: 4965

Re: Many email inbound spooling - solved

the problem was due to the blacklists activated in the last few days, disabled these all returned to being ok
by robocop
Tue May 14, 2019 7:58 am
Forum: MailEnable Exchange ActiveSync (EAS)
Topic: Help !! Could not contact license server
Replies: 2
Views: 10447

Re: Help !! Could not contact license server

he left for a moment and then a mistake returned
by robocop
Tue May 14, 2019 7:27 am
Forum: MailEnable Exchange ActiveSync (EAS)
Topic: Help !! Could not contact license server
Replies: 2
Views: 10447

Help !! Could not contact license server

This morning all activesync are stopped,
In activesync management tells me "Could not contact license server"
can you help me quickly please?
thank you
by robocop
Thu May 09, 2019 10:33 am
Forum: MailEnable Enterprise Edition
Topic: Many email inbound spooling - solved
Replies: 3
Views: 4965

Re: Many email inbound spooling

the problem reoccurs no one has suggestions?
by robocop
Wed May 08, 2019 12:06 pm
Forum: MailEnable Enterprise Edition
Topic: Many email inbound spooling - solved
Replies: 3
Views: 4965

Many email inbound spooling - solved

ME 10.23 win2016 many spooling e-mails stop, stopping my slow delivery. I followed what was described in this post http://mailenable.com/forum/viewtopic.php?f=3&t=42367&p=112850&hilit=inbound+spooling#p112850 but the problem remains. I installed MXscan with the active pickup event, I can't do withou...
by robocop
Wed Apr 03, 2019 2:45 pm
Forum: MailEnable Enterprise Edition
Topic: Notification DSN as Postfix
Replies: 5
Views: 11049

Re: Notification DSN as Postfix

Hello, ME 10.23 win 2016 I followed the instructions above but nothing comes back to me. I would like an answer as an online exchange: -------------------------------------------------------------------- I have delivered your message to the following recipients: 'John John' (john@john.com) Subject: ...
by robocop
Tue Nov 13, 2018 12:39 pm
Forum: Third Party Applications
Topic: Problem install and activate F-prot
Replies: 0
Views: 10415

Problem install and activate F-prot

Hi, I have ME 10.19 - Win2016, I installed F-Pro6 I configured messages filter, enabled F-pro6, enabled resident scanner test setting is ok, scratch directory is created. F-pro does not work, I can not find log activity in Messages Filter> logs> antivirus tips ? Thanks. F-PROT Antivirus CLS version ...
by robocop
Mon Nov 12, 2018 10:41 am
Forum: MailEnable Enterprise Edition
Topic: Problems after restart Imap
Replies: 1
Views: 3949

Problems after restart Imap

Every time I restart the Imap service there are some clients with outlook that can not download emails, outlook not from error it seems that the emails received after the restart are not considered, after about 24h if the downloads and the situation returns to normal '. Do you have any suggestions? ...
by robocop
Sun Dec 17, 2017 11:29 pm
Forum: MailEnable Exchange ActiveSync (EAS)
Topic: Activesync does not display shared resources
Replies: 1
Views: 11216

Activesync does not display shared resources

Hello,
win 2016- ME Enterprise Premium ver.10.11
with MAPI connector I can see shared resources configured with webmail
it syncs and everything is fine.
with activesync syncs but I can not see shared resources either from outlook desktop and android outlook.

Suggestion?

Thank you
by robocop
Tue Dec 05, 2017 10:28 am
Forum: MailEnable Enterprise Edition
Topic: for running ME which version of windows server?
Replies: 1
Views: 3045

for running ME which version of windows server?

for running ME which version of windows server?
It's on a vm on dedicated hardware.

Windows 2016 Standard X64
or Windows 2016 Essential X64 ?


Thanks
by robocop
Wed Oct 04, 2017 10:23 am
Forum: MailEnable Enterprise Edition
Topic: [SOLVED] Webmail Archive problem
Replies: 1
Views: 2914

[SOLVED] Webmail Archive problem

Hello,
I have a problem with my webmail archive, when I proceed with filing over 1000email I only store 1000email, the other lose / delete it.
Me 9.77, win2016,

tips?

thank you
by robocop
Wed Aug 23, 2017 10:40 am
Forum: MailEnable Exchange ActiveSync (EAS)
Topic: Troubles with autodiscover
Replies: 2
Views: 13031

Re: Troubles with autodiscover

Hi, Ian I think I have the same problem Suggestions? Attempting the initial sync to the Inbox folder. This initial sync won't return any data. An error occurred while the Sync command was being tested. Additional Details A Web exception occurred because an HTTP 404 - NotFound response was received f...