Search found 5 matches

by mobiwoom
Mon Aug 10, 2015 3:15 pm
Forum: MailEnable Enterprise Edition
Topic: MailEnable WebMail Responsiveness Error
Replies: 24
Views: 29891

Re: MailEnable WebMail Responsiveness Error

Bindings are also set on my server ... but I use another port , not 80 . could it be the problem ?
by mobiwoom
Mon Aug 10, 2015 3:09 pm
Forum: MailEnable Enterprise Edition
Topic: 504 Invalid Username or Password
Replies: 3
Views: 4267

504 Invalid Username or Password

I use SMTP auth to send email thru php scripts but also direct access with SQL server Everything works great when trying to send an email at 99% ... except that sometimes I get the "504 Invalid Username or Password" error in my log . Same scipt as usual , same parameters , as they are hardcoded in P...
by mobiwoom
Mon Jun 16, 2014 4:33 pm
Forum: MailEnable Enterprise Edition
Topic: MailEnable WebMail Responsiveness Error
Replies: 24
Views: 29891

Re: MailEnable WebMail Responsiveness Error

same thing to us ... seems to happen when we log in to our web server MailEnable WebMail Responsiveness MailEnable WebMail is not responding. MailEnable WebMail Responsiveness: Encountered an error: Timed out waiting for expected response; received: HTTP/1.1 404 Not Found Date: Mon, 16 Jun 2014 16:2...
by mobiwoom
Wed Jun 11, 2014 6:36 am
Forum: Error Reports and Issues
Topic: Autoresponder reactives alone
Replies: 0
Views: 4053

Autoresponder reactives alone

I don't know why 2 mailboxes that have previously activated their autoresponder in the past , then deactivated , keep activating by mailenable every monday ...
Do you know how to stop this ?
regards

Sandro