Search found 100 matches

by sindrehi
Mon Nov 21, 2005 7:13 am
Forum: MailEnable Professional Edition
Topic: change default character set in webmail
Replies: 4
Views: 4922

change default character set in webmail

Hi,

The default characterset in webmail is ASCII. But ASCII don't show scandinavian letters æ ø and å.

Is there a way to change the default characterset to ISO8859-1 for all the users?

Regards,

Sindre
by sindrehi
Thu Oct 13, 2005 1:02 pm
Forum: MailEnable Enterprise Edition
Topic: Some email account got strange mail!
Replies: 4
Views: 5715

Attachment

Hi,

Yes it had attachment, but it was cleaned by the norman antivirus on the server.

Sindre
by sindrehi
Thu Oct 13, 2005 11:48 am
Forum: MailEnable Enterprise Edition
Topic: Some email account got strange mail!
Replies: 4
Views: 5715

Some email account got strange mail!

Hi, Some account on the server got strange mail. The mail are sent from admin@domainname.com or service@domainname.com, but this account are never actually created under the domain. So the account dont exist. The only way to create this email and send it is on the server, since the server asking for...
by sindrehi
Tue Sep 20, 2005 7:29 am
Forum: MailEnable Enterprise Edition
Topic: Auto-training wont work
Replies: 1
Views: 3472

Auto-training wont work

Hi,

I have set up my spam filter to auto-train. I have two spam addresses for the honeypot and my own email as ham address. But the dictionary file wont grow. Nothing happens at all!

Can't tell what I have done wrong. Anyone know?

Regards,

Sindre
by sindrehi
Sun Jul 31, 2005 12:28 pm
Forum: MailEnable Enterprise Edition
Topic: Filtering the spam from bayesian filter
Replies: 0
Views: 2242

Filtering the spam from bayesian filter

Hi,

Is there a possibility to create to different actions depending on the result from the bayesian filter?
I did think of something like
between 95 - 98% mark header as probably spam
98 > delete message

Sindre
by sindrehi
Tue Jul 26, 2005 12:03 pm
Forum: MailEnable Enterprise Edition
Topic: Problems with filter licence
Replies: 5
Views: 6965

Problems with filter licence

Hi, I upgraded from Pro to a trial of Enterprise. I wanted to test the bayesian filter, and all the other fancy stuff in Enterprise and then buy it. But in the MTA debug log it says: ME-MTA-022: Antivirus and other filters where bypassed because you are not licensed to use them. So the question is w...
by sindrehi
Tue Jul 26, 2005 10:17 am
Forum: MailEnable Professional Edition
Topic: Update mailenable
Replies: 1
Views: 2536

Update mailenable

Hi,

Today I have a license on Professional.

Can I download and try Enterprise edition. What happens if/when the "trial" is over and I dont want to upgrade but instead keep the professional edition? Can I then just install Professional again?

Sindre
by sindrehi
Fri May 20, 2005 7:00 am
Forum: MailEnable Professional Edition
Topic: Outlook 2000 timeout
Replies: 9
Views: 8927

Hi, I se I have been a little incorect in my first post.This happens with Outlook, all other mail program tested works fine. It happens from my machine, inside the servers nettwork, on client machins outside servers nettwork, and to different domains/postoffices. It do not happens all the time, some...
by sindrehi
Thu May 19, 2005 10:15 am
Forum: MailEnable Professional Edition
Topic: Outlook 2000 timeout
Replies: 9
Views: 8927

pop time-out

No,

I use MEFilter to filter the spam, but I do not have a antivirus enabled!

Sindre
by sindrehi
Fri Apr 15, 2005 8:27 am
Forum: MailEnable Professional Edition
Topic: Outlook 2000 timeout
Replies: 9
Views: 8927

Outlook 2000 timeout

Hi, Outlook cant connect to ME Pro. I get this error message: 0x8004210A ...Timeout serverPOP3... I traced this error on microsoft.com and find a fix. But they say this problem accours when you have to log on with SAP and SSL. I dont use either on the ME Pro. When I connect to other POP3 servers I d...