Search found 8 matches

by rchinasky
Thu Oct 19, 2006 12:48 pm
Forum: Third Party Applications
Topic: ClamWin Vs ClamAV
Replies: 14
Views: 29319

rockinthesixstring wrote:the new ME2.0 has built in support for Clam but i cant seem to get it up and running... does anyone have any idea why?
It happens the same for me. I could not make it work ...
by rchinasky
Wed Oct 18, 2006 4:10 pm
Forum: Third Party Applications
Topic: HELM and Remote MailEnable Enterprise Edition Server
Replies: 5
Views: 7797

Helm does not support a mailenable 2 remote server nor mailenable 1 remote server. Consider Dotnetpanel if you need remote mail server. you have a chance to control a remote mailenable enterprise server if you install it on helm server one copy and other in the remote server but this remote server ...
by rchinasky
Tue Aug 01, 2006 2:07 pm
Forum: Third Party Applications
Topic: HELM and Remote MailEnable Enterprise Edition Server
Replies: 5
Views: 7797

Does HELM 3.2.9 support mailenable enterprise edition version 2?

Does it support a mailenable 2 remote server?

regards
by rchinasky
Fri Sep 09, 2005 10:51 am
Forum: Third Party Applications
Topic: HELM and Remote MailEnable Enterprise Edition Server
Replies: 5
Views: 7797

HELM and Remote MailEnable Enterprise Edition Server

Hello,

Helm says that it is not possible to remote control a mailenable enterprise edition server due a deficency of the mailenable api.

Are you working on this matter?

Best regards.
by rchinasky
Thu Jun 16, 2005 9:29 am
Forum: MailEnable Standard Edition
Topic: Problem with postoffices
Replies: 4
Views: 3901

I found the solution: In the CONFIG directory there is another directory called POSTOFFICES. I do not know how but all contents on it had been dessapeared. I used the util MERECOVER but it did not recreate this directory so I had to do a script to do it. Also another important point is that the util...
by rchinasky
Thu Jun 16, 2005 6:19 am
Forum: MailEnable Standard Edition
Topic: Problem with postoffices
Replies: 4
Views: 3901

Thanks for your reply. I already use meinstaller and merecover. I create a new postoffice and then I could see all new mailboxes I created on it but I still cannot see the mailboxes in the other postoffices. I open all TAB files to check deferences between the lines regarding the postoffice that I j...
by rchinasky
Wed Jun 15, 2005 6:32 pm
Forum: MailEnable Standard Edition
Topic: Problem with postoffices
Replies: 4
Views: 3901

It happens the same to me. Upgradin to the las mailenable free version resolved the problem appearing when using diagnostic reports, but still I cannot see any mailbox. PLease, I need help!
by rchinasky
Tue Jun 07, 2005 5:32 pm
Forum: MailEnable Enterprise Edition
Topic: Address Map Validity: Invalid system entries
Replies: 0
Views: 1378

Address Map Validity: Invalid system entries

Hello, I am trying the enterprise version. My configuration is in a mysql server. The diagnostics utility show the error: Invalid system entries I have check the Address-Map.tab file and it seems be correct: [SMTP:*] 0 System 0 System I can send messages between domains on this server, I can receive...