Search found 29 matches

by nowhere
Thu Oct 25, 2012 8:07 pm
Forum: MailEnable Beta Discussion
Topic: Webmail Calender - length of appontments
Replies: 4
Views: 5978

Re: Webmail Calender - length of appontments

OK, but now there is a other problem.
If the appointment isn´t at least 30 min there is no descripton of the appointment.

Isn´t it possible to add different colors for different "Show Time As"?
by nowhere
Thu Oct 25, 2012 7:23 pm
Forum: MailEnable Beta Discussion
Topic: Webmail Calender - length of appontments
Replies: 4
Views: 5978

Re: Webmail Calender - length of appontments

Cool, thank you!
by nowhere
Mon Oct 22, 2012 10:06 pm
Forum: MailEnable Beta Discussion
Topic: Webmail Calender - length of appontments
Replies: 4
Views: 5978

Webmail Calender - length of appontments

Hi,
looked at the beta 7 demo.
And there 30 minutes is the minimum length of a appointment.
Will you change this really big issue for the final version?
by nowhere
Tue Aug 07, 2012 9:43 am
Forum: MailEnable Enterprise Edition
Topic: a other methode to send spam?
Replies: 3
Views: 1373

Is it a bug?

Additional information: Because I can not stop the spam senders (tried everything I can think off) I realiced that I am unable to connect to the internet because of my IPS-firewall which is in front of the Mailenable Server blocks the outgoing traffic from my Mailenable Server to the internet. The d...
by nowhere
Mon Aug 06, 2012 10:12 pm
Forum: MailEnable Enterprise Edition
Topic: a other methode to send spam?
Replies: 3
Views: 1373

a other methode to send spam?

Hi, running MailEnable Premium latest version 6.57 A lot of spam will be sent through my system 194.242.35.120 ist the mailserver office@domain.at is a mailbox at the server @domain.at ist hostet at this server Even if I change the password or deactivate auth. of the mailbox spam will be sent out I ...
by nowhere
Mon Nov 28, 2011 3:49 pm
Forum: MailEnable Enterprise Edition
Topic: Activesync Support
Replies: 3
Views: 1166

Re: Activesync Support

Hi, I´m waiting so hard for ActiveSync
I´m very intersted in testing it!
by nowhere
Fri Jul 22, 2011 6:53 am
Forum: MailEnable Enterprise Edition
Topic: MEPOC crashing
Replies: 4
Views: 1633

Re: MEPOC crashing

Hi,
I have also the problem that on some days the Postoffice Connector crashes 5 times within an hour.
Using the latest release of ME Enterprise Edition.
by nowhere
Mon Jun 06, 2011 10:32 am
Forum: MailEnable Enterprise Edition
Topic: New route for local hosted domains
Replies: 1
Views: 630

Re: New route for local hosted domains

Hi,
ME Console
go to
Messaging Manager / Post Offices / Your Post Office / Domains / Your Domain
Properties of your Domain
Check "Act as Smart Host"
At "Redirect mail to..." add the IP-Address of your Exchange Server

Regards
Alois
by nowhere
Mon May 09, 2011 6:31 am
Forum: MailEnable Enterprise Edition
Topic: EmailEnable IMAP Service crashes after upgrading to 5.11
Replies: 1
Views: 603

EmailEnable IMAP Service crashes after upgrading to 5.11

Hello, after upgrading from ME 5.10 Premium to 5.11 Premium IMAP Service crash some times. Running at Win2003 R2 server latest patch level. At the service management console / services of windows we addead the ability to auto restart the IMAP service if it crash (sorry, we running a german windows s...
by nowhere
Sun Mar 13, 2011 9:15 pm
Forum: MailEnable Enterprise Edition
Topic: Webmail date format
Replies: 0
Views: 703

Webmail date format

Hi, the date fomat at the webmail gui (list of mails) is not really useful to not english speaking users. First of all it is not possible to change the format to ohters like the german one. Second it doesn´t display the year, only day and month. Are there any plans to enhance the display format? Th...
by nowhere
Mon Feb 28, 2011 6:09 pm
Forum: MailEnable Enterprise Edition
Topic: Migrating from Exchange 2000 to MailEnable
Replies: 9
Views: 2517

Re: Migrating from Exchange 2000 to MailEnable

You can try to connect directly to your exchange server by using a mailclient like Outlook Express and add a IMAP account to this mailer.
If your ablo to connect to you are fine.
If not you have to configure the settings at your exchange server.

Reagrds
by nowhere
Fri Feb 25, 2011 1:55 pm
Forum: MailEnable Enterprise Edition
Topic: Migrating from Exchange 2000 to MailEnable
Replies: 9
Views: 2517

Re: Migrating from Exchange 2000 to MailEnable

Hi, it is really easy! At the ME-Server (MailEnable) you start the Migration Capture Utility click on the Configure Button, select the Auth Protocoll (IMAP is preffered), enter the IP Adress or Hostname of your Exchange Server (Remote Host) and the Remte Port (143 if you have selected IMAP) Press OK...
by nowhere
Thu Feb 03, 2011 11:39 am
Forum: MailEnable Enterprise Edition
Topic: mailbox quote problems
Replies: 1
Views: 673

Re: mailbox quote problems

Hi, today I see an other quota problem (ME 5.0.6) User has activated POP3 Retrievel. At MMC quote ist set to 2,5 GB. At the Webmail: Disk Space Used 2,4 GB Disk Space Available 2,4 GB Usage Percentage 96,5% At the Filesystem the mailbox uses 9,15 GB! User can use the mailbox without problems. Any id...
by nowhere
Tue Feb 01, 2011 7:18 pm
Forum: MailEnable Enterprise Edition
Topic: SMTP Submission port authentication problem after 5.05
Replies: 13
Views: 5204

Re: massive problems after upgrade to 5.05

Hi, thank you for this information. Today I updated to the latest version and removed the "Requires connections to authenticate before sending email" setting. I don´t now but with the old version I had no problems and I do not remember that I had changed the settings. But now it looks ver...
by nowhere
Fri Jan 28, 2011 2:31 pm
Forum: MailEnable Enterprise Edition
Topic: SMTP Submission port authentication problem after 5.05
Replies: 13
Views: 5204

Re: massive problems after upgrade to 5.05

Hello,
thank you for your fast response.
I will give it a try once again, upgrade to 5.05 and monitor the system.
Also I will check the versions of the files.
I will report back the results of the tests

Regards from austria