Search found 193 matches

by crnunez
Sun Mar 13, 2005 3:18 pm
Forum: MailEnable Professional Edition
Topic: When new release or Update of ME PRO???
Replies: 15
Views: 16163

When new release or Update of ME PRO???

Hello,
Please, the last release of ME PRO was at 2nd December 2004!

Today is 13 March 2005, more of 3 months later... Is time of new update now?

Thanks for your comments.
by crnunez
Sat Jan 29, 2005 3:23 am
Forum: MailEnable Professional Edition
Topic: Don't more Updates of MailEnable.
Replies: 1
Views: 2186

Don't more Updates of MailEnable.

Hello,
Which is the reason for the non update in all this time? The last update was at 2 December!!!!

Thanks for normalized this situation.
by crnunez
Sat Jan 29, 2005 3:18 am
Forum: MailEnable Professional Edition
Topic: Filtering does not work!
Replies: 25
Views: 22678

Hello,
Yes, The Filter is non operative!!! BUG. Version 1.54
by crnunez
Sat Nov 06, 2004 7:25 pm
Forum: MailEnable Enterprise Edition
Topic: Translation for Webmail and WebAdmin?
Replies: 1
Views: 4551

Translation for Webmail and WebAdmin?

Hi, When will be the translation for the Webmail of the Entreprise Edition? It is very important, for e.g. Horde, Neomail, Squirrel are all free :roll: , and all this webmail are multilanguage but MAILENABLE NOT (In this moment). I'm waiting for the prompt solution for a good webmail of MailEnable w...
by crnunez
Sun Aug 01, 2004 9:46 pm
Forum: MailEnable Professional Edition
Topic: WEBMAIL DON'T UPLOAD!
Replies: 3
Views: 3722

Thanks The system is Windows 2003. But the problem to be continued... I think that problem is in the size file more 500 KB; 0 ~ 500 KB no problem! > 501 KB problem!!! Error MEUP001: The ASP Session expired during the upload. Error: The attachment could not be added to the message. Please click here ...
by crnunez
Fri Jul 30, 2004 3:27 pm
Forum: MailEnable Professional Edition
Topic: WEBMAIL DON'T UPLOAD!
Replies: 3
Views: 3722

WEBMAIL DON'T UPLOAD!

Dear, How is the size for the upload an attachment? I attempt send a message with 721 KB (size), but after 3 minutes appear: Error MEUP001: The ASP Session expired during the upload. Error: The attachment could not be added to the message. Please click here to continue. What the solution is for exte...
by crnunez
Wed Apr 07, 2004 2:47 pm
Forum: Suggestions
Topic: Webmail additions
Replies: 3
Views: 6234

Is very important all the value left of the account of the mail with graphic, for e.g. Hotmail

XXXXXXXX 63 % of the space used.


Thanks.
by crnunez
Wed Apr 07, 2004 2:30 pm
Forum: MailEnable Professional Edition
Topic: Mail relay testing with abuse.net
Replies: 5
Views: 5532

Please testing mailenable.com the result of the test said: Relay test result Hmmn, at first glance, host appeared to accept a message for relay. It's a serious problem, I have the same configuration of the mail enable and many times the custumers received and email of relay, with the same mail accou...
by crnunez
Wed Apr 07, 2004 2:15 pm
Forum: MailEnable Professional Edition
Topic: E-mails in SMTP\INBOUND
Replies: 11
Views: 11007

Problem

Hi, I have this problem in my server and also the custumer's are very mad for the "delay" 6 hours ~ 12 hours, in receive the mails. The Guinnes is 10 mail in the INBOUND folder!!!! The most serious in this problem is that many messages don't arrive to their addressees. BAD FOLDER after any time... T...
by crnunez
Wed Jan 28, 2004 5:08 pm
Forum: MailEnable Professional Edition
Topic: McAfee Enterprise 7.1 not finding EICAR ZIP virus
Replies: 3
Views: 4681

I have this problem!!!

Please any solution for the best integration (Mcaffe 7.0.1) with Mail enable.
by crnunez
Wed Jan 28, 2004 5:02 pm
Forum: MailEnable Professional Edition
Topic: Much Error in SMTP!!!
Replies: 7
Views: 7249

Hi,
Any solution for this problem????

Thanks.
by crnunez
Mon Jan 26, 2004 2:40 pm
Forum: MailEnable Professional Edition
Topic: Much Error in SMTP!!!
Replies: 7
Views: 7249

Hi, The commands VRFY and EXPN are used un the server of the Mail Enable :!: Very extrange. NS.ZONAHOSTING.COM (Qmail over Red Hat Linux 9.0) don't received any mail of NS.ZONAHOSTING.NET (Windows 2000 and Mail Enable Professional 1.15) Why? The reason for this problem in my analysis: 1º The SMTP o...
by crnunez
Sun Jan 25, 2004 9:15 pm
Forum: MailEnable Professional Edition
Topic: Much Error in SMTP!!!
Replies: 7
Views: 7249

Much Error in SMTP!!!

Dear: I have the last version of Mail Enable Professional, but the SMTP is non operative with any domains and servers. The SMTP doesn’t send messages for determinate servers but received correctly of these servers. What is the problem? What is the SOLUTION? The test of the Mail Enable said ALL OK ...