Search found 77 matches

by wembley2000
Mon Sep 05, 2005 1:27 pm
Forum: Third Party Applications
Topic: Setting up ASSP with MailEnable
Replies: 30
Views: 53453

Thanks Mammdo

That would be most excellent. for the time being I have turned off ASSP.

Regards

Wembley2000
by wembley2000
Sun Sep 04, 2005 10:49 am
Forum: Third Party Applications
Topic: Setting up ASSP with MailEnable
Replies: 30
Views: 53453

re ASSP and ME Pro edition

Hi I have read quite clearly the information and tutorials about how to setup ASSP and MailEnable; however these appear to be concerning ME standard and Exchange, which I don't want to use. Has anyone possibly got a solution or step-by-step guide on how to setup ME Pro only so that I can use ASSP? I...
by wembley2000
Sun Aug 07, 2005 12:44 pm
Forum: MailEnable Professional Edition
Topic: duplicate emails
Replies: 4
Views: 3271

Thank you very much for your help, it works fine now. However what other permission settings for other ME directories do I need to set? This may solve other future issues; I have actually changed the ME data drive/drivectory to an alternative so that if I need to do a system restore personal data is...
by wembley2000
Sun Aug 07, 2005 11:13 am
Forum: MailEnable Professional Edition
Topic: duplicate emails
Replies: 4
Views: 3271

ME Pro 1.6 webmail HELP!

The process I have been able to determine the problem is, when I check my mail using POP without using webmail, the system works fine and I only get a single copy of the email. If I check the same emails using webmail, the initial selected email displayes 'no email selected' within the preview windo...
by wembley2000
Sat Aug 06, 2005 4:47 pm
Forum: MailEnable Professional Edition
Topic: duplicate emails
Replies: 4
Views: 3271

duplicate emails

Hi Folks I have a strange problem with Mailenable Pro 1.6, simply this. The main issue is that I have clients who need to use both webmail and POP3 accounts; in doing so, the clients, when logging into webmail are receiving duplicate messages in the messages list. one states 'no message selected' an...
by wembley2000
Wed Jun 30, 2004 11:25 pm
Forum: MailEnable Professional Edition
Topic: ME 1.19
Replies: 9
Views: 5757

re RC14

Hi

I have just installed the latest RC version and appear to have no problems. Glad to see Panda antivirus test works better.

Any idea if the calenda module will be released as a separate module for the pro instead of upgrading to the enterprise edition?

Best regards
by wembley2000
Tue May 18, 2004 9:38 pm
Forum: MailEnable Professional Edition
Topic: re me calendar/contacts
Replies: 2
Views: 2746

re me calendar/contacts

Hi I have been very happy with ME Pro, however I don't really think I need the enterprise edition quite yet. Unless you guys can advise me otherwise. Anyway my question is, can the Calendar module be used with the pro edition, or will it be available after relase of the enterprise edition? Best rega...
by wembley2000
Sat May 08, 2004 11:34 pm
Forum: MailEnable Professional Edition
Topic: re mailenable and a good quality sms gateway
Replies: 2
Views: 2328

re mailenable and a good quality sms gateway

hi

I have me pro edition and wish to introdue an sms gateway so that I can send sms via email through my server.

Anyone got any ideas of which server software/gateway software to run/purchase?
by wembley2000
Wed Apr 28, 2004 10:35 am
Forum: MailEnable Professional Edition
Topic: panda antivirus and the commandline
Replies: 8
Views: 4824

Thanks you for all you help
by wembley2000
Wed Apr 28, 2004 12:56 am
Forum: MailEnable Professional Edition
Topic: panda antivirus and the commandline
Replies: 8
Views: 4824

I've sorted the log issue, and everything seems to be working fine when scanning emails in/out.

Well that was simple to solve, just reading /? switch comments when I ran pavcl.com.

I still wonder about adminsecure though?

Best regards
by wembley2000
Tue Apr 27, 2004 11:59 pm
Forum: MailEnable Professional Edition
Topic: panda antivirus and the commandline
Replies: 8
Views: 4824

Thanks for the info You were talking about switches, what would you say the optimum switches for PandaCL would be, I thought the default would be OK...the ones ME have set without changing anything. Is this right or could you give me an example of what your using on your system? Do you have adminsec...
by wembley2000
Tue Apr 27, 2004 9:12 pm
Forum: MailEnable Professional Edition
Topic: panda antivirus and the commandline
Replies: 8
Views: 4824

Hi Yes I have uninstalled adminsecure. There is no log file on the C drive. I was told by Panda that adminsecure is not standard for commandline only; I only trialed the full version. When I perform a test; first the dos window appears and then disappears, after which a warning windows comes up with...
by wembley2000
Tue Apr 27, 2004 6:47 pm
Forum: MailEnable Professional Edition
Topic: panda antivirus and the commandline
Replies: 8
Views: 4824

panda antivirus and the commandline

Hi I have just purchase Panda commandline and desire to test it using the MTA test AV button. However even though prior to purchasing pandacl I had installed the complete panda admin secure and unformtunately installed the panda client. I have now unstalled both adminsecure and panda clinet but have...
by wembley2000
Mon Mar 01, 2004 1:15 am
Forum: MailEnable Standard Edition
Topic: Is it possible to have multiple pickup events?
Replies: 18
Views: 32382

Hi

I have following the instructions to the letter. However the filters.cmd isn't working. I am using the professional edition and therefore it might be slightly different.

The emails are still getting through and not being deleted.

Can anyone help?
by wembley2000
Sun Feb 29, 2004 5:24 pm
Forum: MailEnable Professional Edition
Topic: re antivirus and spam filtering
Replies: 2
Views: 2678

re response dialog box in the smtp properties sheet security

Another thing

Should I place anything in the response dialog box in the smtp properties sheet for? Do I perform an instruction on spam email after searching the spam database service (of my choosing) is enabled?