Search found 9225 matches

by MailEnable-Ian
Wed Jul 21, 2004 1:05 am
Forum: MailEnable Professional Edition
Topic: Domain Problems
Replies: 2
Views: 3926

Domain.tab

Hi,

You can check in the Domain.tab file to see if the domain entry is still there. If so, you may want to delete it manually and try re-creating it again in the MMC. You can find the Domain.tab file in
C:\Program files\Mailenable\Config directory.

Regards
by MailEnable-Ian
Thu Jul 08, 2004 2:15 am
Forum: MailEnable Professional Edition
Topic: mailbox size ....
Replies: 1
Views: 2699

Mailbox size

Hi, The reason why you are seeing a full size, is because there was a change made in v1.19 that calculates the size of all the folders in mailbox (Drafts,sent items, inbox, and deleted items) not just the inbox. If you try and delete the messages sitting inside sent items and deleted items you will ...
by MailEnable-Ian
Thu Jul 08, 2004 2:04 am
Forum: MailEnable Professional Edition
Topic: 0 sized mails plz help
Replies: 3
Views: 4622

Norton

Hi,

These KB articles will indicate how to configure norton and how to
turn off real time protection.

http://www.mailenable.com/kb/viewarticl ... 020277.htm
http://www.mailenable.com/kb/viewarticl ... 020086.htm
by MailEnable-Ian
Thu Jul 08, 2004 1:31 am
Forum: MailEnable Standard Edition
Topic: Newbie question - Some servers rejecting my email
Replies: 7
Views: 6031

Logs

Hi, The first thing i suggest is to look at your log files as they indicate where the message is trying to get delivered to and outlines any errors. This Kb article explains how to troubleshoot SMTP connectivity and how to analyse log files: http://www.mailenable.com/kb/viewarticle.asp?File=me020170...
by MailEnable-Ian
Wed Jul 07, 2004 3:04 am
Forum: MailEnable Standard Edition
Topic: Configuring AVG File Server Edition with ME
Replies: 3
Views: 4730

Comand line scanner

Hi,

Regarding your question about command line scanning in Mailenable standard, this is not possible as it is not a function that is included in standard edition.

Regards,
by MailEnable-Ian
Fri Jul 02, 2004 4:47 am
Forum: MailEnable Professional Edition
Topic: BUG: Impossible Install ME 1.19 (or Upgrade)
Replies: 8
Views: 7050

Corrupt Installer

Hi,

Looking at the application errors you are experiencing it most likely is that the file you downloaded from Mailenable downloads is corrupt. Try and download the installer again.
http://www.mailenable.com/mailenableprof.exe
by MailEnable-Ian
Fri Jul 02, 2004 3:24 am
Forum: MailEnable Professional Edition
Topic: POP Debug log has errors for domain that doesn't exist
Replies: 1
Views: 3036

POP

Hi, It sounds like one of your clients still has pop retrieval configured to this incorrect domain name. To find out who is still trying to authenticate through POP to that domain you can check your POP Retrieval activity logs, which will indicate the account name of the user that is trying to authe...
by MailEnable-Ian
Fri Jul 02, 2004 1:52 am
Forum: MailEnable Professional Edition
Topic: Anti-virus doesn't work for Command Line
Replies: 3
Views: 5345

F-Prot Configuration

Hi,

This KB article explains how to intergrate F-Prot with the Mailenable MTA agent.
http://www.mailenable.com/kb/viewarticl ... 020284.htm
Regards,
by MailEnable-Ian
Wed Jun 30, 2004 7:04 am
Forum: MailEnable Professional Edition
Topic: error (0x800CCC0F):
Replies: 1
Views: 3263

error codes

Hi,

This KB article explains outlook error codes -
http://www.mailenable.com/kb/viewarticl ... 020134.htm

Regards,
by MailEnable-Ian
Mon Jun 21, 2004 6:23 am
Forum: MailEnable Professional Edition
Topic: ME Serial Number & upgrade
Replies: 1
Views: 2863

MEBackup

Hi danny,

Have you tried using the MEBackup utility? You can find this utility here:
http://www.mailenable.com/support/mebackup.zip

This KB article explains the correct procedure in the backup process:
http://www.mailenable.com/kb/viewarticl ... 020024.htm

Regards,
by MailEnable-Ian
Fri Jun 18, 2004 12:29 am
Forum: MailEnable Professional Edition
Topic: webmail question
Replies: 9
Views: 7788

1.19

Hi,

The "delete all" button has been added to the 1.19 release of mailenable pro.

Regards,
by MailEnable-Ian
Fri Jun 18, 2004 12:23 am
Forum: MailEnable Standard Edition
Topic: Bug in ME Std. 1.72, restricted mail size
Replies: 1
Views: 3204

maximum message size

Hi,

Thanks for pointing out this bug. The bug has been fixed in the new 1.73 release which can be found at this location - http://www.mailenable.com/product/std/STD-173-RC3.EXE
Regards,
by MailEnable-Ian
Mon Jun 07, 2004 11:13 pm
Forum: MailEnable Professional Edition
Topic: Error: AV-1005 Antivirus Checker Failed - Virus Not Detected
Replies: 2
Views: 3694

AV F-Prot

Hi, The error you are experiencing means that the MTA is looking for the F-prot command line scanner executable. The default setting in the MTA is C:\Program Files\FSI\F-Prot\fpcmd.exe. If you have installed it elsewhere then change the path setting in the MTA properties to point to that directory. ...
by MailEnable-Ian
Fri Jun 04, 2004 12:21 am
Forum: MailEnable Standard Edition
Topic: SMTP codes OR not codes ?
Replies: 12
Views: 11940

SMTP codes

Hi,

This KB article explains SMTP codes.

http://www.mailenable.com/kb/viewarticl ... 020032.htm

Regards,
by MailEnable-Ian
Thu Jun 03, 2004 12:01 am
Forum: MailEnable Professional Edition
Topic: Webmail auto-refresh inbox on delete
Replies: 7
Views: 6712

inbox refresh

Hi,

This isssue has been addressed and will be released in the version of Professional v1.19.

Regards,

Mailenable - Support