When trying to configure a message/subject content filter in web mail, the criteria is greyed out


SYMPTOMS

 When trying to configure a message/subject content filter in web mail, the criteria is greyed out.

CAUSE

This usually indicates that a system administrator has configured a message/subject filter for the user and has configured the filter to use a word template to refer to when criteria is met. When a word template has been configured in this way, users are unable to change these criteria.

MORE INFORMATION

Global/Mailbox Filtering - Troubleshooting: http://www.mailenable.com/kb/content/article.asp?ID=ME020356


Product:MailEnable (Ent-Any Ent-1.X)
Category:Configuration
Article:ME020382
Module:Other
Keywords:Mailbox,filtering,word,list,template,web,mail,webmail,greyed,out,filter
Class:PRB: Product Problem or Issue
Revised:Wednesday, May 4, 2016
Author:
Publisher:MailEnable