Messages forwarded to a remote address do not contain original message content.
SYMPTOMS
Original message content is missing after message has
been forwarded to a remote address.
CAUSE
Incorrectly formatted HTML tags within the mailboxes
Email Signature.
RESOLUTION
- Login to the web mail interface.
- Navigate to the Options page
- In the options tree navigate to: Mail >
Email signature
- Within the Email Signature compose window click on
the HTML option to display the HTML tags for the Email Signature then click
Save.
- Next untick the "Enable Email signature" tickbox,
Save and then tick "Enable Email Signature"
- Save.
Product: | MailEnable |
Category: | Environment |
Article: | ME020560 |
Module: | WebMail |
Keywords: | forward,forwarding,hotmail |
Class: | PRB: Product Problem or Issue |
Revised: | Wednesday, May 4, 2016 |
Author: | MailEnable |
Publisher: | MailEnable
|